Skip to content

Generic6DOFJoint3D: Rename FLAG_ENABLE_MOTOR to FLAG_ENABLE_ANGULAR_MOTOR #53950

Generic6DOFJoint3D: Rename FLAG_ENABLE_MOTOR to FLAG_ENABLE_ANGULAR_MOTOR

Generic6DOFJoint3D: Rename FLAG_ENABLE_MOTOR to FLAG_ENABLE_ANGULAR_MOTOR #53950

📊 Static checks  /  Code style, file formatting, and docs

succeeded Mar 8, 2025 in 41s