Skip to content

Generic6DOFJoint3D: Rename FLAG_ENABLE_MOTOR to FLAG_ENABLE_ANGULAR_MOTOR #53950

Generic6DOFJoint3D: Rename FLAG_ENABLE_MOTOR to FLAG_ENABLE_ANGULAR_MOTOR

Generic6DOFJoint3D: Rename FLAG_ENABLE_MOTOR to FLAG_ENABLE_ANGULAR_MOTOR #53950

🐧 Linux  /  Editor w/ Mono (target=editor)

succeeded Mar 8, 2025 in 19m 51s