Skip to content

Generic6DOFJoint3D: Rename FLAG_ENABLE_MOTOR to FLAG_ENABLE_ANGULAR_MOTOR #53950

Generic6DOFJoint3D: Rename FLAG_ENABLE_MOTOR to FLAG_ENABLE_ANGULAR_MOTOR

Generic6DOFJoint3D: Rename FLAG_ENABLE_MOTOR to FLAG_ENABLE_ANGULAR_MOTOR #53950

🏁 Windows  /  Template w/ GCC (target=template_release, tests=yes, use_mingw=yes)

succeeded Mar 8, 2025 in 13m 18s